O plug-in do boletim de e-mail não será configurado quando eu tentar importar o widget